<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>    
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta http-equiv="X-UA-Compatible" content="IE=100" />
    <meta name="description"  content=""/>
    <title>Cuando tu coche busca por ti la gasolinera más cercana</title>

<!--[if (gte IE 7)&(lte IE 8)]>
    <meta http-equiv="X-UA-Compatible" content="IE=100">
    <![endif]-->

		<link rel="pingback" href="">
		<script type='text/javascript'>
/* <![CDATA[ */
var VocentoWP_Analytics = {"comScore":{"ho_type":0,"data":{"voc_site":null,"voc_site_auto":true,"voc_se":"uncategorized","voc_s1":"","voc_s2":"","voc_s3":"","voc_s4":"","voc_tn":"cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana","voc_ho":"","voc_ed":null,"voc_au":"wmcontent_adm1n","voc_fep":"20170214111459","voc_fem":"20170308101750","voc_or":null,"voc_pl":null,"voc_pr":null,"voc_tc":"","voc_pu":null,"voc_ate":null,"voc_adp":"","voc_abp":"","voc_idi":"","voc_name":"","ns_http_status":200,"voc_usrid":"","voc_tusr":"","voc_usrag":"","voc_usrcp":"","voc_usrgen":"","voc_usrser":"","voc_usrsvs":"","voc_pw_pid":"","voc_pw_meter":"","voc_pw_count ":"","voc_pw_max ":"","voc_pw_result":"","voc_pw_cookie ":""},"enable":"true"},"ga":{"data":{"UA":["UA-11014337-2"]},"enable":null},"gtm":{"tags":[],"data":{"ID":"GTM-P79V5H5"},"enable":"true"},"chartbeat":{"data":{"uid":"","domain":"","domain_auto":"","useCanonical":"","sections":"","authors":""},"enable":false},"apm":{"templates":[],"includeAll":false,"includeOnlyAMPInPLugin":false,"data":{"ID":""},"enable":false},"crazyegg":{"data":{"ID":""},"enable":false},"softclick":{"data":[{"page":"all","selector":".compartir li.facebook","cat":"Social","med":"Facebook","event":"clickin","event_type":"ga"},{"page":"all","selector":".compartir li.twitter","cat":"Social","med":"Twitter","event":"clickin","event_type":"ga"},{"page":"all","selector":"a.logo-medio","cat":"External-link","med":"Medio","event":"clickin","event_type":"ga"},{"page":"all","selector":"a.logo-cliente","cat":"External-link","med":"Link-cliente","event":"clickin","event_type":"ga"},{"page":"all","selector":".compartir li.whatsapp","cat":"Social","med":"Whatsapp","event":"clickin","event_type":"ga"},{"page":"all","selector":"blockquote.relacionados","cat":"Relacionados","med":"blockquote","event":"clickin","event_type":"ga"},{"page":"all","selector":".ultimos-post .swiper-slide a","cat":"Relacionados","med":"Slide-ultimos-post","event":"clickin","event_type":"ga"},{"page":"all","selector":"a.logo-proyectos","cat":"Link","med":"HOME","event":"clickin","event_type":"ga"},{"page":"all","selector":".elbloque6 article a","cat":"Relacionados","med":"elbloque6","event":"clickin","event_type":"ga"},{"page":"all","selector":".masleido article a","cat":"Relacionados","med":"masvisto","event":"clickin","event_type":"ga"},{"page":"all","selector":".elquemas a","cat":"Relacionados","med":"El QUE MAS","event":"clickin","event_type":"ga"}],"enable":"true"},"inspectlet":{"data":{"ID":""},"enable":false},"krux":{"tags":[],"data":{"control_tag":"<!-- BEGIN Krux ControlTag for \"ConectadosAlFuturo\" -->\r\n<script class=\"kxct\" data-id=\"rhfdn3n0o\" data-timing=\"async\" data-version=\"3.0\" type=\"text\/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text\/javascript';k.async=true;\r\n    k.src=(location.protocol==='https:'?'https:':'http:')+'\/\/cdn.krxd.net\/controltag\/rhfdn3n0o.js';\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<!-- END Krux ControlTag -->"},"enable":"true"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/vocento-analytics/vocento-analytics/front/../../assets/js/normat.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/vocento-analytics/vocento-analytics/front/../../assets/js/adframe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/vocento-analytics/vocento-analytics/front/../../assets/js/VocentoWP_Analytics.js?ver=4.7.2'></script>


<!--VOC:ANALYTICS  Common -->
<script type="text/javascript" id="vcanly_common">

    ns_site = normat_analytics(VocentoWP_Analytics.comScore.data.voc_site);
    voc_site = normat_analytics(VocentoWP_Analytics.comScore.data.voc_site);
    voc_se = normat_analytics(VocentoWP_Analytics.comScore.data.voc_se);
    voc_s1 = normat_analytics(VocentoWP_Analytics.comScore.data.voc_s1);
    voc_s2 = normat_analytics(VocentoWP_Analytics.comScore.data.voc_s2);
    voc_s3 = normat_analytics(VocentoWP_Analytics.comScore.data.voc_s3);
    voc_s4 = normat_analytics(VocentoWP_Analytics.comScore.data.voc_s4);
    voc_tn = normat_analytics(VocentoWP_Analytics.comScore.data.voc_tn);
    voc_name = (VocentoWP_Analytics.comScore.data.voc_name) ? VocentoWP_Analytics.comScore.data.voc_name.trim() : ((VocentoWP_Analytics.comScore.data.voc_se != '' ? VocentoWP_Analytics.comScore.data.voc_se + '.' : '') + (VocentoWP_Analytics.comScore.data.voc_s1 != '' ? VocentoWP_Analytics.comScore.data.voc_s1 + '.' : '') + (VocentoWP_Analytics.comScore.data.voc_s2 != '' ? VocentoWP_Analytics.comScore.data.voc_s2 + '.' : '') + (VocentoWP_Analytics.comScore.data.voc_s3 != '' ? VocentoWP_Analytics.comScore.data.voc_s3 + '.' : '') + (VocentoWP_Analytics.comScore.data.voc_s4 != '' ? VocentoWP_Analytics.comScore.data.voc_s4 + '.' : '') + VocentoWP_Analytics.comScore.data.voc_tn);
    voc_ho =    VocentoWP_Analytics.comScore.data.voc_ho;
    voc_tc =    VocentoWP_Analytics.comScore.data.voc_tc;
    voc_ed =    VocentoWP_Analytics.comScore.data.voc_ed;
    voc_au =    normat_analytics(VocentoWP_Analytics.comScore.data.voc_au);
    voc_fep =   VocentoWP_Analytics.comScore.data.voc_fep;
    voc_fem =   VocentoWP_Analytics.comScore.data.voc_fem;
    voc_or =    VocentoWP_Analytics.comScore.data.voc_or;
    voc_pr =    VocentoWP_Analytics.comScore.data.voc_pr;
    voc_pl =    VocentoWP_Analytics.comScore.data.voc_pl;
    voc_pu =    VocentoWP_Analytics.comScore.data.voc_pu;
    voc_ate =   VocentoWP_Analytics.comScore.data.voc_ate;
    voc_adp =   VocentoWP_Analytics.comScore.data.voc_adp;
    voc_adb =   (VocentoWP_Analytics.adBlocksDisabled)?'0':'1';
    voc_idi =   (document.documentElement.lang)?document.documentElement.lang.substring(0, 2):"";
    voc_usrid = VocentoWP_Analytics.comScore.data.voc_usrid;
    voc_tusr = VocentoWP_Analytics.comScore.data.voc_tusr;
    voc_usrag = VocentoWP_Analytics.comScore.data.voc_usrag;
    voc_usrcp = VocentoWP_Analytics.comScore.data.voc_usrcp;
    voc_usrgen = VocentoWP_Analytics.comScore.data.voc_usrgen;
    voc_usrser = VocentoWP_Analytics.comScore.data.voc_usrser;
    voc_usrsvs = VocentoWP_Analytics.comScore.data.voc_usrsvs;

    voc_pw_pid = "";
    voc_pw_meter = "";
    voc_pw_count = "";
    voc_pw_max = "";
    voc_pw_result = "";
    voc_pw_cookie = "";

    ns_http_status = VocentoWP_Analytics.comScore.data.ns_http_status;

    </script>
<!--VOC:ANALYTICS  End Common --><script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/vocento-analytics/vocento-analytics/front/../../assets/js/adframe.krux.js?ver=4.7.2'></script>

<!--VOC:ANALYTICS  Krux -->

<!-- BEGIN Krux ControlTag for "ConectadosAlFuturo" -->
<script class="kxct" data-id="rhfdn3n0o" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/rhfdn3n0o.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
    window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
    (function () {
        var Krux = this.Krux.vocento = this.Krux.vocento || {};
        function retrieve(n) {
            var m, k = 'kxvocento_' + n;
            if (window.localStorage) { return window.localStorage[k] || ""; } else if (navigator.cookieEnabled) { m = document.cookie.match(k + '=([^;]*)'); return (m && unescape(m[1])) || ""; } else { return ''; }
        }
        Krux.user = retrieve('user'); Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : []; var dfpp = [];
        if (Krux.user) { dfpp.push('khost=' + encodeURIComponent(location.hostname)); dfpp.push('kuid=' + Krux.user); }
        for (var i = 0; i < Krux.segments.length; i++) { dfpp.push('ksg=' + Krux.segments[i]); }
        Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
    })();

    var voc_krux = Krux.vocento.user;
</script>


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
    /*(function() {var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();*/
    googletag.cmd.push(function () { googletag.pubads().collapseEmptyDivs(true); googletag.pubads().setTargeting('ksg', Krux.vocento.segments); googletag.pubads().setTargeting('kuid', Krux.vocento.user); googletag.enableServices(); });
</script>


<!--VOC:ANALYTICS  End Krux -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contectados al futuro &raquo; Cuando tu coche busca por ti la gasolinera más cercana RSS de los comentarios" href="http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.conectadosalfuturo.elcorreo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='conectados-style-css'  href='http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/js/jquery-2.1.3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/js/jquery.tooltipster.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/js/funcionesConectados.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.conectadosalfuturo.elcorreo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.conectadosalfuturo.elcorreo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.conectadosalfuturo.elcorreo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seis trucos para que la carga de un coche híbrido dure más' href='http://www.conectadosalfuturo.elcorreo.com/2017/02/14/seis-trucos-para-que-la-carga-de-un-coche-hibrido-dure-mas/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.conectadosalfuturo.elcorreo.com/?p=98' />
<link rel="alternate" type="application/json+oembed" href="http://www.conectadosalfuturo.elcorreo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.conectadosalfuturo.elcorreo.com%2F2017%2F02%2F14%2Fcuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.conectadosalfuturo.elcorreo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.conectadosalfuturo.elcorreo.com%2F2017%2F02%2F14%2Fcuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana%2F&#038;format=xml" />
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?version=201508250845"></script>
<script>
	/*init mm*/
        $=jQuery.noConflict();
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	/*end mm*/
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Contectados al futuro"/>
<meta property="og:title" content="Cuando tu coche busca por ti la gasolinera más cercana"/>
<meta itemprop="name" content="Cuando tu coche busca por ti la gasolinera más cercana"/>
<meta name="twitter:title" content="Cuando tu coche busca por ti la gasolinera más cercana"/>
<meta property="og:url" content="http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/"/>
<link rel="canonical" href="http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-14T11:14:59+00:00"/>
<meta property="article:modified_time" content="2017-03-08T10:17:50+00:00" />
<meta property="og:updated_time" content="2017-03-08T10:17:50+00:00" />
<meta property="article:section" content="Uncategorized"/>
<meta property="og:description" content="¿Quién no se ha visto nunca cruzando los dedos para llegar encontrar una gasolinera antes de que el depósito de combustible se quede vacío? Son muchas las posibilidades que se abren con las opciones de conexión de los automóviles en la actualidad. Entre ellas, que tu coche encuentre por ti la gasolinera más cercana"/>
<meta itemprop="description" content="¿Quién no se ha visto nunca cruzando los dedos para llegar encontrar una gasolinera antes de que el depósito de combustible se quede vacío? Son muchas las posibilidades que se abren con las opciones de conexión de los automóviles en la actualidad. Entre ellas, que tu coche encuentre por ti la gasolinera más cercana"/>
<meta name="twitter:description" content="¿Quién no se ha visto nunca cruzando los dedos para llegar encontrar una gasolinera antes de que el depósito de combustible se quede vacío? Son muchas las posibilidades que se abren con las opciones de conexión de los automóviles en la actualidad. Entre ellas, que tu coche encuentre por ti la gasolinera más cercana"/>
<meta property="og:image" content="https://ms-contentfactory.srv.vocento.in/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-12.26.52.png"/>
<meta itemprop="image" content="https://ms-contentfactory.srv.vocento.in/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-12.26.52.png"/>
<meta name="twitter:image" content="https://ms-contentfactory.srv.vocento.in/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-12.26.52.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

<link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/css/tooltipster.min.css" rel="stylesheet" media="screen"><link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/css/vocentomediaplayer.css" rel="stylesheet" media="screen"><link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/css/addons.css" rel="stylesheet" media="screen">    
        <link rel="shortcut icon" type="image/png" href="http://www.elcorreo.com/favicon.ico"/>
        <link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/css/animate.css" rel="stylesheet" media="screen">
        <link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/css/gridcontentfactory.css" rel="stylesheet" media="screen">
        <link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/css/tooltipster.min.css" rel="stylesheet" media="screen">
        <link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/css/font.css" rel="stylesheet" media="screen">
        <link href="http://www.conectadosalfuturo.elcorreo.com/wp-content/themes/Conectados/css/slide.css" rel="stylesheet" media="screen">
		<link href="/wp-content/uploads/conectados/style/style.css" rel="stylesheet" media="screen">
</head>

<body class="post noticia-video">
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script type="text/javascript">

    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    if (voc_site == "abc") {
        voc_site = "abc-es";
        ns_site = "abc-es";
    }

    var voc_ho=0; (document.referrer==('http://'+document.domain+'/') || document.referrer==('http://'+document.domain+'/index.asp') || document.referrer==('http://'+document.domain+'/index.html')) ? voc_ho = 1 : voc_ho = 0;


    udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&name='+voc_se+'.'+voc_tn+'&voc_site=' + voc_site + '&voc_se=' + voc_se + '&voc_tn='+voc_tn+'=&voc_ho=' + voc_ho + '&voc_tc=noticia&voc_pr=1&voc_pl=&voc_ate=bc');

    // ]]>
</script>

<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=&amp;name=&amp;voc_site=&amp;voc_se=&amp;voc_tn=&amp;voc_ho='+voc_ho+'&amp;voc_tc=&amp;voc_pr=1&amp;voc_pl=&amp;voc_ate=" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->



<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>


<!--VOC:ANALYTICS  Start GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P79V5H5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>

	//Si está activo ya GA no mandamos evento de GTM por duplicidad
	
	
	
		var dataLayer = [{
			'Site': VocentoWP_Analytics.comScore.data.voc_site,
			'Seccion': VocentoWP_Analytics.comScore.data.voc_se,
			'Subseccion': VocentoWP_Analytics.comScore.data.voc_s1,
			'tipo': VocentoWP_Analytics.comScore.data.voc_tc,
			'tag': VocentoWP_Analytics.gtm.tags.join(),
			'Canal': '',
			'Blog': '',
			'Servicio': '',
			'Sub-Servicio': '',
			'Tipo': VocentoWP_Analytics.comScore.data.voc_tc
		}];


		(
			function (w, d, s, l, i) {
				w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			}
		)(window, document, 'script', 'dataLayer', 'GTM-P79V5H5');
	

    </script>
<!--VOC:ANALYTICS  End GTM -->






<!--VOC:ANALYTICS  Start Krux body -->
<script>

    if (typeof DigitalContext != "undefined") {
        
        Kruxinit = { 'site': VocentoWP_Analytics.comScore.data.voc_site, 'section': VocentoWP_Analytics.comScore.data.voc_se, 'subsection': VocentoWP_Analytics.comScore.data.voc_s1, 'type': VocentoWP_Analytics.comScore.data.voc_tc };
        DigitalContext.init(Kruxinit); var context = DigitalContext.getContext();
    }

</script>
<!--VOC:ANALYTICS  End Krux body -->



<div id="page" class="site">
	<div class="site-inner">
			
		<header class="cabecera">
	        <div class="big"> 
		        <ul>
		        <li><a href="http://www.elcorreo.com" title="medio" class="logo-medio"><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/elcorreo-b.svg" alt=""></a> </li>
		        <li><a href="#" title="conetctados al futuro" class="logo-proyectos"><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/conectadosalfuturo.svg" alt=""></a></li>
		        <li><a href="https://www.volkswagen.es/es.html?tc=oa-vocento_16-es-conectados-header-logo-nosize-site" title="Volkswagen" class="logo-cliente" target="_blank" ><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/logo-volkswagen.png" alt=""></a></li>
		        </ul>
	        </div>
         </header><nav class="ultimos-post">
                <div  class="swiper-container">
                    <div class="swiper-wrapper">
                        	  <div class="swiper-slide"> 
                        <a href="/contectadosalfuturo/?p=91"><article>
							<figure>
								<img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/vw05.jpg">
							</figure>
							<div class="post-ult">
							<h1>Seis trucos para que la carga de un coche híbrido dure más</h1>
							<span >VER MÁS</span>
							</div>
						</article>
						</a>
					</div>	  <div class="swiper-slide"> 
                        <a href="/contectadosalfuturo/?p=75"><article>
							<figure>
								<img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-11.32.44.png">
							</figure>
							<div class="post-ult">
							<h1>Ventajas que tienes si conduces un híbrido enchufable</h1>
							<span >VER MÁS</span>
							</div>
						</article>
						</a>
					</div>	  <div class="swiper-slide"> 
                        <a href="/contectadosalfuturo/?p=53"><article>
							<figure>
								<img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/01/post-02.jpg">
							</figure>
							<div class="post-ult">
							<h1>El futuro está aquí</h1>
							<span >VER MÁS</span>
							</div>
						</article>
						</a>
					</div>	  <div class="swiper-slide"> 
                        <a href="/contectadosalfuturo/?p=37"><article>
							<figure>
								<img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/01/post-01.jpg">
							</figure>
							<div class="post-ult">
							<h1>Así funciona un híbrido enchufable</h1>
							<span >VER MÁS</span>
							</div>
						</article>
						</a>
					</div></div>
                    <!-- Add Scrollbar -->
                    <div class="swiper-scrollbar"></div>
                
                        </div>
	            </nav>
             
						<section class="noticia">
	        <article class="videofull">

						<div class="vc_row wpb_row vc_row-fluid"><header class='videoC  '>
    <figure>
    <div id="video_5306233197001"></div>
<script type="text/javascript">
    var options_5306233197001 = {
        idDiv: 'video_5306233197001',

        template: 'VocentoMediaPlayerBundle:video/vocento:viewvideo.html.twig',

        site: 'vocento',

        autoStart: 'true',

        source: 'brightcove',

        id: '5306233197001',

                idPlayer: 'r1cGxrJgl',
        
        
		
        
        resizer: 'false',

        modalLayer: 'false'
               
    }


    if(!options_5306233197001.width){
        var pw=jQuery('#video_5306233197001').parent().width();
            options_5306233197001.width=pw;
            options_5306233197001.height=parseInt((pw*9)/16);
        }


        if(mediaVideo)
            mediaVideo.showVideoPlayer(options_5306233197001);
            else
                console.log("mediaVideo no inicializado!");



</script>
         <script type="text/javascript">
                       jQuery(document).ready(function(){
                        setTimeout(function(){
                                              for( player in window.vjs.players ) {
                                                    window.vjs.players[player].pause();
                                                }
                                                  if(!$("#video_5306233197001").hasClass("PlayedV")){
                                                      document.getElementById("video_video_5306233197001_html5_api").play();                        
                                                      $("#video_5306233197001").addClass("PlayedV");
                                                    }
                          },2000);
                    });
            </script>
          </figure>

    <div class="firmaRRSS">
        <div class="bloque">

            <div class="info">
                <address><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/01/marta.jpeg"> Marta Gesto Lagüela</address>
                <time>
                    8 marzo, 2017 - 10:17</time>
            </div>
            <div class="compartir">
                <p>Compartir</p>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/#ns_campaign=bc-conectados-al-futuro&ns_source=volkswagen&ns_linkname=noticia&ns_fee=0&ns_mchannel=fb" target="_blank" title="Compartelo en Facebook" rel="nofollow">

                            <i class="facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/#ns_campaign=bc-conectados-al-futuro&ns_source=volkswagen&ns_linkname=noticia&ns_fee=0&ns_mchannel=tw"  target="_blank" title="Compartelo en Twitter" rel="nofollow">
                            <i class="twitter"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a href="whatsapp://send?text=http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/#ns_campaign=bc-conectados-al-futuro&ns_source=volkswagen&ns_linkname=noticia&ns_fee=0&ns_mchannel=wh" class="whatsapp" target="_blank" title="Compartelo en whatsapp" rel="nofollow">
                            <i class="whatsapp"></i>
                        </a>
                    </li>
                </ul>

            </div>

        </div>
    </div>

    <div class="grid grid-pad">
        <h1 class="col-8-12 push-2-12 text-center tablet-col-1-1">Cuando tu coche busca por ti la gasolinera más cercana</h1>
        <ul class="col-8-12 push-2-12 text-center tablet-col-1-1 infoarticle">
            <li class="time col-1-2 mobile-col-1-2  text-right">
                <p>3'</p>
            </li>
            <li class="numerofoto col-1-2 mobile-col-1-2 text-left">
                <p>1 fotos</p>
            </li>
        </ul>
    </div>
</header>
<div class="grid grid-pad">
    <div class="col-10-12 push-1-12 tablet-col-1-1">
        <p class="primerparrafo">
            ¿Quién no se ha visto nunca cruzando los dedos para llegar encontrar una gasolinera antes de que el depósito de combustible se quede vacío? Son muchas las posibilidades que se abren con las opciones de conexión de los automóviles en la actualidad. Entre ellas, que tu coche encuentre por ti la gasolinera más cercana        </p>
    </div>
</div>

<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="grid grid-pad">
	<div class="col-10-12 push-1-12  tablet-col-1-1">

<blockquote class="izquierda relacionados">
  
  <article class="col-1-1 type-video">
		<a href="2017/02/14/seis-trucos-para-que-la-carga-de-un-coche-hibrido-dure-mas/" id="">
		<figure><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/vw05.jpg" alt=""></figure>
			<address>Marta Gesto Lagüela</address>
			<h1>Seis trucos para que la carga de un coche híbrido dure más</h1>
			<time>21 Febrero 2017  -  10:24</time>
			</a>
			</article>
		
	</blockquote>
	<p class="">
	Los atascos y, en general, el entorno urbano, son el terreno más favorable para un híbrido enchufable. Conducir de forma tranquila es una garantía de ahorro. 
Los híbridos recuperan energía durante la frenada, que conviene realizar de forma progresiva, evitando frenazos. Llegarás a tu destino sin sobresaltos y con energía de sobra.
Cuando necesitamos ganar velocidad hay que hacerlo de forma progresiva y con delicadeza. Resumiendo: sin acelerones bruscos. La presión correcta sobre el acelerador obra milagros para reducir el consumo. /p>

	

	<p class="">
	En ciudad el límite de velocidad se sitúa en 50 kilómetros /hora. Respetar este límite, mantener una velocidad constante, reduce el consumo energético. No sólo evitarás multas, también harás que la batería dure más.
		</p>	


		
	</div>
	</div>

<div class="big">
<figure class="imgarticle"><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-12.26.52.png" alt=""></figure>
</div>

<div class="grid grid-pad">
	<div class="col-10-12 push-1-12  tablet-col-1-1">		
		<h4>la batería de un vehículo híbrido se recarga de forma natural al bajar cuestas o al frenar suavemente
</h4>	
	<p>


	El arranque en un coche híbrido enchufable no carece de potencia, como muchos pudieran pensar. Eso sí, para ahorrar energía no es conveniente salir en los semáforos con un acelerón. 
El truco que resume los cinco anteriores es la anticipación: conducir fijándose en el coche que va un par de vehículos por delante del nuestro. Si un semáforo se ha puesto en rojo conviene levantar el pie del acelerador; en el caso de un atasco, lo mismo. Así se alarga la autonomía de la batería.
</p>


	</div>
	
		
		
	
	
</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid grid grid-pad"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="elbloque6  ">
    <article class="col-4-12 tablet-col-6-12 type-video">
        <a href="http://www.conectadosalfuturo.elcorreo.com/?post_type=post&p=98" id="98">
            <figure>
                <img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-12.26.52.png" alt=""></figure>
            <address>Marta Gesto Lagüela</address>
            <h1>Cuando tu coche busca por ti la gasolinera más cercana</h1>
            <time>8 marzo, 2017 - 10:17</time>
        </a>
    </article>
    <article class="col-4-12 tablet-col-6-12 type-video">
        <a href="http://www.conectadosalfuturo.elcorreo.com/?post_type=post&p=37" id="37">
            <figure>
                <img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/01/post-01.jpg" alt=""></figure>
            <address>Marta Gesto Lagüela</address>
            <h1>Así funciona un híbrido enchufable</h1>
            <time>8 marzo, 2017 - 10:37</time>
        </a>
    </article>
    <article class="col-4-12 tablet-col-6-12 type-video">
        <a href="http://www.conectadosalfuturo.elcorreo.com/?post_type=post&p=75" id="75">
            <figure>
                <img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/Captura-de-pantalla-2017-02-14-a-las-11.32.44.png" alt=""></figure>
            <address>Marta Gesto Lagüela</address>
            <h1>Ventajas que tienes si conduces un híbrido enchufable</h1>
            <time>8 marzo, 2017 - 10:31</time>
        </a>
    </article>
    <article class="col-4-12 tablet-col-6-12 type-video">
        <a href="http://www.conectadosalfuturo.elcorreo.com/?post_type=post&p=53" id="53">
            <figure>
                <img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/01/post-02.jpg" alt=""></figure>
            <address>Marta Gesto Lagüela</address>
            <h1>El futuro está aquí</h1>
            <time>8 marzo, 2017 - 10:35</time>
        </a>
    </article>
    <article class="col-4-12 tablet-col-6-12 type-video">
        <a href="http://www.conectadosalfuturo.elcorreo.com/?post_type=post&p=91" id="91">
            <figure>
                <img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/vw05.jpg" alt=""></figure>
            <address>Marta Gesto Lagüela</address>
            <h1>Seis trucos para que la carga de un coche híbrido dure más</h1>
            <time>10 marzo, 2017 - 10:40</time>
        </a>
    </article></div><div class=""><aside class="masleido  col-1-1">
			<h2 class="text-center">Lo m&aacute;s visto</h2>
            <article class="col-3-12 elquemas">
					<a href="http://www.conectadosalfuturo.elcorreo.com/2017/02/14/cuando-tu-coche-busca-por-ti-la-gasolinera-mas-cercana/" >
                    <time>14 febrero 2017 - 11:14</time>
					<h1>Cuando tu coche busca por ti la gasolinera más cercana</h1>
					<span >VER M&Aacute;S</span>
                    </a>
			</article>
            <article class="col-3-12 ">
					<a href="http://www.conectadosalfuturo.elcorreo.com/2017/02/08/el-futuro-esta-aqui/" >
                    <time>8 febrero 2017 - 11:59</time>
					<h1>El futuro está aquí</h1>
					<span >VER M&Aacute;S</span>
                    </a>
			</article>
            <article class="col-3-12 ">
					<a href="http://www.conectadosalfuturo.elcorreo.com/2017/02/14/seis-trucos-para-que-la-carga-de-un-coche-hibrido-dure-mas/" >
                    <time>14 febrero 2017 - 10:59</time>
					<h1>Seis trucos para que la carga de un coche híbrido dure más</h1>
					<span >VER M&Aacute;S</span>
                    </a>
			</article>
            <article class="col-3-12 ">
					<a href="http://www.conectadosalfuturo.elcorreo.com/2017/02/14/ventajas-que-tienes-si-conduces-un-hibrido-enchufable/" >
                    <time>14 febrero 2017 - 10:13</time>
					<h1>Ventajas que tienes si conduces un híbrido enchufable</h1>
					<span >VER M&Aacute;S</span>
                    </a>
			</article></article>
			</aside></div></div></div></div></div>

			    <!-- /.post -->
								
					            </article>
            </section>
	     

		<footer class="pie ">
	<div class="grid grid-pad">
		<header>
		<a href="http://http://conectadosalfuturo.elcorreo.com" title="medio.es" class="logo-medio"><img src="/contectadosalfuturo/wp-content/uploads/sites/2/2017/02/elcorreo-b.svg" alt="medio.es"></a>
			<p>Copyright ©  El Correo</p>
		</header>
		<div class="col-8-12 push-2-12 tablet-col-1-1 infoproyecto">
            <p>Pocas cosas han cambiado más en los últimos años que la experiencia al volante. De los ruidosos motores de antaño a los casi inaudibles eléctricos, de los tediosos viajes de familia cruzando la Península a la batería de opciones de entretenimiento y conectividad actuales… Sin olvidarnos del gran cambio, el que no sólo mejora nuestra conducción, sino que cuida el medioambiente: los motores híbridos y eléctricos. Una nueva forma de conducir que nos conecta al futuro</p>
			    <ul class="creditos">
				    <li><p>Dirección:<strong> Eduardo Basarte Acin</strong></p></li>
				    <li><p>Contenidos:<strong> Marta Gesto Lagüela</strong></p></li>
				    <li><p>Diseño Creativo UI/UX:<strong> Alessandro Marra</strong></p></li>
				    <li><p>Fotografía:<strong> Andrés Garcia Luján</strong></p></li>
				
			    </ul>			
		</div>		
	</div>
</footer>

	</div><!-- .site-inner -->
</div><!-- .site -->


<!--VOC:ANALYTICS  SoftClick -->
<script>
function ns_onclick(q,f,u,b,o){
	var i=window,l=i.ns_p,m=l&&l.src,s="&ns_",h=document.referrer.replace(/\/$/,""),f=f||q.href,o=o||"" ,j={t:0,o:0},e=eventURL=c1_match=c2_match="",c=/\bc1=[^&]+\b/i,g=/\bc2=[^&]+\b/i,p=(i.encodeURIComponent?encodeURIComponent:escape),n="3.1212.07";if(m&&(c1_match=l.src.match(c))&&!c.test(u)) {e+="&"+c1_match}if(m&&(c2_match=l.src.match(g))&&!g.test(u)){e+="&"+c2_match}if(m){var t=l.src,k=t.indexOf("?");eventURL=t.substr(0,k>- 1?k:t.length)+"?"}eventURL=[eventURL,u,e,s,"type=",b,s,"action=view",s,"_t=",+new Date,h?s+"referrer="+p(h):"",s,"sc_sv=",n,s,"sc_href=",p(f).substr(0,1000)].join("");var r=q&&q.target?q.target.replace(/^_/,""):"self",d=new Image();if(i[r]){j.t=(function(w,v,a){return function(){clearTimeout(a.o);d.onload=d.onerror=function(){return};i[w].location.href=v}})(r,f, j);j.o=setTimeout(j.t,5000);d.onload=d.onerror=j.t}else{i.open(f,r,o)}d.src=eventURL;return false};

jQuery("document").ready(function () {

    jQuery(VocentoWP_Analytics.softclick.data).each(function (i, val) {
        
      
        jQuery(val.selector).on("click", function () {
            
			if (val.event_type == "dax") {
                ns_onclick(this, '', 'name=' + val.med + '&ns_site=' + VocentoWP_Analytics.comScore.data.voc_site, val.event);
				return false;
            }
			
            if (val.event_type == "ga") {
			
			//Si hay GA, lo asociamos a todos
			 if (VocentoWP_Analytics.ga.enable) {
					VocentoWP_Analytics.ga.data.UA.forEach(function (event_ga,i) {
					
						if(i==0)
						{
							ga('send', 'event', "'" + val.cat + "'", "'" + val.med + "'", "'"+document.title+"'");
						}
						else
						{	 ga('client_' + i + '.send', 'event', "'" + val.cat + "'", "'" + val.med + "'","'"+document.title+"'");
						}
						
					});
				}
				else{
				//Si no hay GA pero hay GTM lo asociamos igual
					 if (VocentoWP_Analytics.gtm.enable) {
						
						dataLayer.push({
						  'eventAction': val.med,
						  'eventCategory': val.cat,
						  'eventLabel': document.title,
						  'event':'VOCANLY_CLICK'
						});
						
						//ga('send', 'event', "'" + val.cat + "'", "'" + val.med + "'", "'"+document.title+"'");
					 }
				}
            }
			
            
        });
    });

});

</script>
<!--VOC:ANALYTICS End  SoftClick -->

<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/js/funzioni.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/js/animacion-interna.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/js/swiper.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/addons-CMS-Native/addons/volkswagen/js/swiper-set.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.conectadosalfuturo.elcorreo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
</body>
</html>

